Bewegingsmelder

ik ben niet zo tevreden over de melders. De afstand van 5m is m.i. niet haalbaar?
ik hou wel degelijk rekening met de blinde hoek.
ik heb er 2 in 2WC’s dat is in orde (kleine afstanden he)
1 in de nachthall en in de badkamer, daar loop thet mis?
ik heb maar een afstand van 1m. e hoogte is 2,5m

daar het kleine dingetjs zijn heb ik een apparte buskabel getrokken, moet deze afgesloten zijn met een weerstand?

de outdoor bewegingsmelders hebben ook niet echt een goed bereik, deze hangen aan onze oprit, en meestal moet ge tot op 3M naderen eer die werkt …

3m is ook geen vetten, maar had ik die maar!
even berekend 100°, hoogte 2,5m via de tg van 50° kom ik tot een maximum van 4,8m.detectie afstand?
Momenteel heb ik 1m ?
pas op! misschien een verkeerde instelling! wie kan helpen het licht in de duisternis te brengen

Beste,
Deze afstand zou geen probleem mogen zijn. Tot op welke afstand werkt het dan wel volgens jou? Mogelijks staat de gevoeligheid laag (ook al lijkt dit OK in je project), een write met uitgevinkte " enkel wijzigingen" kan dit oplossen.

Een PIR werkt enkel als er beweging is op facet overgang (dus van 1 vlakje op de lens naar een ander vakje op de lens), mogelijks is de beweging recht naar de lens toe? Dan is een PIR eigenlijk blind.

Voor afsluiting blijft de regel gemiddeld 2 terminators met zoveel mogelijk koper tussen de twee. Op de detectie van uw PIR heeft dit geen invloed. Het betreft een VMBPIRM veronderstel ik?

Mvg
Kris

De outdoor hebben de specificaties van de leverancier namelijk Theben Theluxa 150. Zie mijn onderstaande opmerking, zou het daarmee te maken kunnen hebben? 3 meter is echt wel te weinig hoor.

Mvg
Kris

waar vind ik het item --> een write met uitgevinkte " enkel wijzigingen"
ik vind die niet op de VMBPIRM.

verder heb ik de pir wat verdraait maar geen verandering gemerkt. deze namiddag zal ik eens al zwaaiend in het bereik lopen.
de huidige afstand waarbij de pir reageert is 1 m
in het begin stond de gevoeligheid niet aangevinkt, maar nu staat die op hoog

In het synchronisatie venster waar je kan schrijven naar de modules staat een checkbox om “enkel wijzigingen” aan of uit te vinken.

ah daar, meestal werk ik met uitgevinkt veldje, werkt gemakkelijker.
Nodige aanpassingen gedaan en daarna uitgelezen en ok
blijkt beter te werken, even afwachten
thx